The wikis are now using the new authentication system.
If you did not migrate your account yet, visit https://idp-portal-info.suse.com/

Kategorie Diskussion:OpenSUSE-12.1

Wechseln zu: Navigation, Suche

Archive:Systemanforderungen 11.x

Warum sind

  1. Archive:Systemanforderungen 11.2
  2. Archive:Systemanforderungen 11.3
  3. Archive:Systemanforderungen 11.4

in dieser Kategorie Kategorie:OpenSUSE-12.1?

Warum ist Archive:Systemanforderungen 11.2 nicht nur in Kategorie:OpenSUSE-11.2, sondern auch in folgenden Kategorien:

  1. Kategorie:OpenSUSE-11.4
  2. Kategorie:OpenSUSE-11.3
  3. Kategorie:openSUSE-12.1?

Martin = --pistazienfresser 11:57, 11. Mär. 2012 (MDT)
→ Weil es früher mal nur eine Version von Systemanforderungen gab die immer wieder für neue SuSE Ausgaben verwendet, und nicht jeweilig mit auslaufen der betreffenden SUSE archiviert wurde. Henne wollte das geändert sehen, ich dagegen hätte es gelassen wie es war. Letztlich wurde es gemacht, keiner hat jedoch drauf geachtet die Kategorien bzw die Einträge derselben anzupassen … nun ist es wie es ist. Ich mach aus den betreffenden Versionen die Kategorie raus, dann sollte es wieder stimmen.--Linuxsusefan 12:06, 11. Mär. 2012 (MDT)

Dachte mir schon so etwas, konnte jedoch nicht ganz die Möglichkeit ausschließen, dass ein mir verborgener Sinn dahinter stecken könnte. Danke. Martin = --pistazienfresser 14:34, 11. Mär. 2012 (MDT)